Jump to content

wojteksend

  • Content Count

    83
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About wojteksend

  • Birthday 07/07/1986

Informacje osobiste

  • Imię
    wojtek
  • Płeć
    Mężczyzna
  • Miejscowość
    sławno

Samochód

  • Generacja
    Nie passat
  • Silnik
    Nie passat
  • Rok produkcji
    ---

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam ostatnio robiąc porządki na strychu trafiłem na taką blende z lampami do passata b3 lampy są raczej nie od zestawu powie mi ktoś ile może być to warte?
  2. Klamka wymieniona zrobiłem tak jak napisałeś wszystko działa dzięki
  3. ok dzięki jutro za to się zabiorę i dam znać co i jak
  4. w srodku myślę że wszystko ok urwał się ten cypelek od samej klamki i wyskoczyła
  5. Witam mam taki problem urwała mi się klamka w drzwiach od kierowcy . Wymieniał już ktoś kiedyś samą klamkę? jeśli tak prosił bym o pomoc jak to zrobić
  6. Odłączyłem aku i po godzinie podłączyłem i oświetlenie już działa.Dzięki wszystkim za pomoc
  7. Też tak próbowałem tylko chodzi o to że na kablu nie ma napięcia
  8. Witam wczoraj wymieniałem żarówki w lampkach tablicy ponieważ jedna byla przepalaona,postanowiłem wymienić dwie po zamontowaniu włączyłem światła i na wyświetlaczu pojawił się komunikat o nie dziłającym oświetleniu tablicy (żaróweczka) sprawdziłem zamntowałem kolejne nowe żarówki takie jak producent zaleca i to samo na mierniku pokazuje że nie ma napięcia.Co to może być ?gdzie znajduje się jakiś bezpiecznik???może się przepalił ? w książce nic nie ma
  9. wszystko działa normalnie prowadzi itp. tylko to okienko cele specjalne jest nie aktywne.wkładałem płytę ale nie wyskakuje żaden komunikat o kopiowaniu itp tylko kreci się
  10. Witam mam taki problem po instalacji mapy zachodniej v12 chciałem wgrać sobie cele specjalne poi. wcisnąłem kopiuj z karty sd wszystko skopiowało ładnie w szczegółach opisane że wszystko jest.Niestety jeśli wchodzę w navi nowy cel to okienko z cele specjalne poi jest nie aktywne wcześniej na starszej wersji wszystko chodziło dobrze co to może być ?
  11. u mnie z tabeli wynika że mam ten silnik ale po wpisaniu vin wyświetla że nie mam tego oprogramowania widocznie nie wszystkie cbbb 2009 miały to oprogramowanie
  12. ok dzięki strasznie był zapieczony to go wyczyściłem
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy