Skocz do zawartości

wariat_wawa

  • Zawartość

    33
  • Rejestracja

  • Ostatnia wizyta

O wariat_wawa

  • Urodziny 30.11.1987

Informacje osobiste

  • Imię
    Karol
  • Płeć
    Mężczyzna
  • Miejscowość
    Warszawa

Samochód

  • Silnik
    B7 2.0 TDI 140KM 4x4
  • Rok produkcji
    2011
  1. Tlumik byl w slabym stanie probowalem go oczyscic i na chwile pomoglo potem problem wrocil. Oddalem auto do mechanika na zdjecie i oczyszczenie ale powiedzial mi ze efekt marny i caly czas cos z niego sie sypie, generalnie robil juz te tlumiki i podobno wie o co chodzi i ten jest juz martwy wiec wymienilem na nowy i narazie jest ok. U mnie buczal nie regularnie tzn raz buczal 2tyg raz byl spokoj potem tak buczal ze mi sie jezdzic odechciewalo. Nikt nie wiedział o co mi chodzi bo u mechaników byl spokoj jak jezdzili wszystko sie ladnie trzyma z wydechem itd, wreszcze sam na forum znalazlem ten watek i zaczolem walczyc a potem z polecenia trafilem do mechanika ktory wie o co chodzi jak wyzej napisalem. Wracajac do tematu. Ja zalozylem Meyle HD podobno dobre czesci. 700zl czesc czy jakos tak zamowiona przez mechanika (wiec moze da sie znalezc troche taniej wiadomo ) chcialem febi mialem mozliwosc zalatwic za 650zl ale mi odradzil twierdzac ze sie gumy rwą. Oryginał 1500 - maly rabat ale sie jakos nie skusiłem mam nadzieje ze jak pojezdze dluzej to buczenie zadne nie wroci Wysłane z mojego SM-N910C przy użyciu Tapatalka
  2. Passat B6 1.4TSI Problem przy odpalaniu, dziwny dźwięk

    Pasek żyje. Naładowali znowu akumulator i odpalili samochód. Generalnie został na wymianę łańcucha i napinacza serwis się poczuł że coś sknocili. Mechanik robiący samochód wymienił sam łańcuch, taką podjął decyzje. Ech... można się umawiać. Generalnie na razie od jakis 2tyg jest ok odpala dobrze i prawidłowo. Wysłane z mojego SM-N910C przy użyciu Tapatalka
  3. Passat B6 1.4TSI Problem przy odpalaniu, dziwny dźwięk

    Dobra panowie dzięki bardzo za info. Co do filmików tak jak napisałem teraz mu nie odpala to nagrał i poprosił mnie żebym wrzucił i się zapytał sprytniejszych. A ten drugi filmik byl nagrany jakoś z rok temu i tak jak napisałem w tym serwisie co rabią a raczej robili mu auto po 1 dniu oddali samochód twierdząc że przyczyną był rozładowany akumulator który wymienili na nowy i jest ok, pisząc to liczyłem że napiszecie coś w stylu "tak akumulator, poprawili wam pewnie to i to i dla tego odpla" tak wiec na pewno nikt nie stoi nad autem odpala go co 10 mi ut i nagrywa kolejny film spokojnie aż tak zle z nami nie jest, raz nagrane bo latwiej pokazać niż powiedzieć że silnik robi tru tu tu tu dobra nie ważne. Jeszcze raz dzięki za info, niestety dość dobijające ale trudno. Napisze potem jak to się skończyło. Może komuś w przyszłości się przyda. Pozdrawiam Wysłane z mojego SM-N910C przy użyciu Tapatalka
  4. Passat B6 1.4TSI Problem przy odpalaniu, dziwny dźwięk

    Wszystko było [emoji108] jeszcze sprawdzę osobiscie jak bede w okolicach u kolegi. Widzisz warsztat wydawał się b.dobry sam naprawiałem tam moje b7 w tdi ale po pewnym incydencie zrezygnowałem a kolega został. Jak widzisz świeże Audi A6 A8 na podjeździe to wydaje Ci się że ogarniają a czasem wcale to nie musi być prawda. Generalnie ja sam szukam jakiegos dobrego serwisu w okolicach Warszawy najchętniej w pobliskich od Warszawy Markach ale coś mi nie idzie Wysłane z mojego SM-N910C przy użyciu Tapatalka
  5. Passat B6 1.4TSI Problem przy odpalaniu, dziwny dźwięk

    Rocznik 2010, tak świece jeszcze oryginalnie nie doczekał się wymiany. Kiedyś już była z autem podobna sytuacja wyglądało to tak: https://goo.gl/photos/yexnSWLzeuRNcntM9 Samochód na lawecie pojechał do warsztatu w którym jest na bieżąco serwisowany i uwaga zostal wymieniony akumulator, podobno nic wiecej i nastepnego dnia został odebrany jako sprawny (odpalał, natomiast jakieś niepokojące dźwięki raz na jakiś czas pojawiały się, natomiast podobno ten model tak ma i wszystko jest ok, dodam że rozrząd był wymieniany w tym samym miejscu) Wysłane z mojego SM-N910C przy użyciu Tapatalka
  6. Witajcie Mamy z kolegą problem z jego B6. Mianowicie przy odpalaniu po dłuższym postoju auto wydaje bardzo nieprzyjemne dźwięki, jak się domyślacie żaden z kilku warsztatów które odwiedził ten samochód nie zdiagnozował usterki. Passat B6; 1.4TSI; 122km; oznaczenie silnika CAXA; przebieg 82tyś km Rozrząd był wymieniany przy 60tys km (bez wariatora) Olej był castrol 5W30 teraz jest zalany Motul 5W30 Szklanki, pompa oleju, świece - wszystko w oryginale. Mamy dostęp do VCDS jeżeli można zrobić jakieś logi przy odpalaniu które mogłyby pomóc w zdiagnozowaniu usterki dajcie znać jak zrobić :mlask Może macie jakieś pomysły? Od czego zacząć co sprawdzić? Pozdrawiam
  7. U mnie czasem jest slychac a czasem nie. Sprawdze tlumik i dam znac czy cos pomoglo, moze to cos innego. Dzieki Wysłane z mojego SM-N910C przy użyciu Tapatalka
  8. OK. Ale czy zawsze bylo takie buczenie/wibracje czy raz mozna bylo odczuc je mocniej raz slabiej albo problem zanikal? Rozumiem ze wymieniles tlumik drgan nie wal tak? Musze zajrzec zobaczyc jak ten tlumik sie porusza bo z tego co pisaliscie powinienem moc go przesunac/poruszyc bez nadmiernej sily tak? Wysłane z mojego SM-N910C przy użyciu Tapatalka
  9. Witam wszystkich wyglada na to ze dopadl i mnie problem tlumika drgan. Natomiast w moim przypadku wyglada to tak ze na 3 delikatnie na 4 5 6 biegu juz mocniej czuc drgania i taki basowy dzwiek z okolic tylu samochodu a raczej tak mi sie wydaje. Natomiast najciekawsze jest to ze jak samochod jest zimny to odnosze wrazenie ze tego problemu nie ma, czasem ten dzwiek z wibracjami jest glosniekszy i bardziej dokuczliwy a czasem w zasadzie go nie ma, i was tez tak bylo czy byl zawsze? Dzwiek z wibracjami generalnie pojawia sie w trakcie przyspieszania nie musi to byc bardzo gwaltowne dodawanie gazu i wlasnie wystepuje w przedziale ok 1800-2400 mniej wiecej obrotow. Juz 3 warsztaty przepatrzyly samochod uklad wydechowy podobno ok reszta tez chociaz jak widac nie do konca. Widzialem post o odlaczeniu wagiem haldexa rozumiem ze b7 mozna to zrobic, i wtedy wal pracuje ale przez rozlaczony haldex nie ma "obciazenia" przez co nie powinnien wystempowac ten problem tak? Jezeli zle zrozumialem to poprawcie mnie koledzy. Poprosilbym tez o instrukcje jak wylaczyc oraz czy u was tez wystepowal ten problem w roznym stopniu czyli raz bardziej nasilony raz mniej. Tak czy innaczej i tak musze zajrzec i zobaczyc jak to pracuje. Wysłane z mojego SM-N910C przy użyciu Tapatalka
  10. Mazowieckie - ilu nas tu jest?

    01. Buli1512 Warszawa Bemowo 02. marwitko otwock 03. emil Jablonna 04. leszeeek Warszawa Wola 05. gołąb30 Warszawa Bemowo 06. Ajetos Okolice Płocka (vcds) 07. Hubercik88 Warszawa Praga 08. misiorowski Warszawa Praga 09. Marek_r23 Mińsk Mazowiecki 10. BykuMMz Mińsk Mazowiecki 11. grzecho668 Mińsk Mazowiecki 12. damian2229 Mińsk Mazowieck 13. kml_84 Ząbki 14. adamwwl1 Wołomin 15. cielik Mińsk Mazowiecki 16. Rastaman Warszawa Wola 17. 77Marek Legionowo 18. Tomcio Legionowo 19. Kardynalski Legionowo 20. Czaja Legionowo, Chotomów 21. Zielas Warszawa Białołęka/Łomianki 22. Mic15hal Żelechów, Warszawa 23. elisek Warszawa Wola 24. elgregory warszawa targówek/chotomów 25. -one- Warszawa Rembertów 26. Dede Siedlce 27. johnny147 Warszawa Wola 28. KristoKristo Warszawa Praga Pld 29. riccardoa Otwock 30. Arekr, Płock 31. kamil.soul, Piastów, k/Warszawy 32. Płoszek / Warszawa 33. cocosek/ Łomianki 34. damianogcw Warszawa gocław/ ursus 35. sum-Warszawa-Gocław 36. Szoł Radom 37. Nikita Piastów 38. samek Grodzisk Mazowieck 39. Paszczk1.8T Sochaczew! 40. Trend Warszawa 41. diablo2805- Warszawa Rembertów 43. plu96 vel Przemo - Bemowo 44. Bardock_94 Płock 45. marc27 Warszawa Mokotów / Płock 46. Maciej85 Wawa Targówek / Błonie 47. yaro666 - Białołęka 48. Przemo95 - Sulejówek 49. Omnic - Pruszków/Nadarzyn 50. Adamoo83 - Piaseczno 51. bleah86 - Płock 52. gutek_24 - Ojcowizna 53. krzysiekvw - Szydłowiec 54. mocart1989 - Gleba 55. Mis3k Warszawa - Bemowo 56. Dizer - Warszawa 57. vampirr - Praga Północ 58. emilus100 - Warszawa Ursynów 59. adkins2405 - Warszawa Bemowo 60. perkins3p - Osieck 61. cinek_one - Warszawa Mokotów 62. george1255 - Warszawa Bemowo 63. czubson - Warszawa Bemowo 64. blackpirate - Piaseczno 65. Fr4n3k - Tarczyn 65. brt - Grodzisk Maz 67. bartex352 Warszawa Mokotów / Komarówka Podl 68. czarnykurczak Wesoła 69. wariat_wawa - Kobyłka niedługo Marki Wysłane z mojego SM-N910C przy użyciu Tapatalka
  11. Jaki olej silnikowy do b7 2.0 TDI CR ?

    BociekCC CR czyli silnik common rail raczej taki sam, a jak masz normy oleju 504.00/507.00 to spokojnie temat dla ciebie. Mi millersa spalal od razu po wymianie z castrola, teraz już jest spokój. Millers jest tak na prawdę mało znany w Polsce więc pewnie nie opłaca się po podrabiać, ale oczywiście polecam go kupować w IC jak jest albo w jakis "renomowanych " sklepach motoryzacyjnych dla pewności albo po prostu na stronie millersoils.pl jest sklep. Co do płukanek. Ja zrobiłem po castrolu faktycznie. Ważne podobno żeby płukanka była na bazie olejowej nie rozpuszczalnikowej wtedy nie jest zbyt agresywna. W warsztacie zrobili mi VALVOLINE chyba (millers też ma swoją płukankę i inne dodatki np do paliwa, dodatki temat na nowy post ale sprawdzali na bmw korekcję wtryskiwaczy i podobno bardzo poprawiła się po zalaniu dodatku do czyszczenia wtryskiwaczy millersa w tym wypadku był to silnik benzynowy, ja przerabiałem dodatek do czyszczenia DPF innej firmy i wręcz było czuć DPF, po dodatku też się uspokoił dla tego osobiście wierze w dodatki które są dobrych firm, STP jak większość marketowych firm ma raczej słaba opinię w warsztatach chociaż mi zawsze marka kojarzyła się super jak castrol chyba tak działa reklama). Wracając do płukanki upuszca się trochę oleju, dolewa płukanki żeby poziom był w normie i chyba 15min na wolnych obrotach potem zlewa sie olej. Zrobiłem ja raz, tylko i wyłącznie dla tego że z różnych źródeł nacztałem się o castrolu i nagarach. Silnika nie rozbierałem więc jak było i jak jest trudno powiedzieć. Już powtarzać tego nie będę bo zostane przy tym oleju. Ktoś pisał o Millersie XF jest podobno bardzo dobry późniejszym nowszym produktem i odrobinę droższym jest EE ma dodatek nano cząsteczek (podobno i innej magi ) która bardzo szybko zaczyna chroni silnik po uruchomieniu. Wysłane z mojego SM-N910C przy użyciu Tapatalka
  12. Jaki olej silnikowy do b7 2.0 TDI CR ?

    Cześć Castrol Professional z tego co się orientuję można kupić w 1l opakowaniach, dostaniesz go w IC chyba 100zl za litr i w ASO. Być może w ASO jest w innych wiekszych niż 1l opakowaniach ale pewnie jest i droższy niż 100zl za litr. (Cene sprawdzałem jakoś 6mies temu jest +/- tak mi się kojarzy ) I teraz tak. Passat B7 według instrukcji wymaga oleju dopuszczonego przez VW zgodnego z charakterystyka 504.00/507.00 (pierwszy numer dotyczy silników benzynowych drugi silników wysokoprężnych ) I ten numer jest do jednostek 2.0 tdi cr. Możemy się spotkać z olejami z norma 502.00/505.01 ten jest do silników tdi PD. Olej powinien mieć również oznaczenie C3 oznacza to że nadaje się do silników z DPF. W trakcie jego pracy/spalania ilość popiołu (popiół siarczanowy, fosfor, siarka) nie uszkodzi nam filtra DPF. W normie C3 można spotkać dodatkow oleje nisko, średnio, wysoko popiołowe których popiołowość tak to nazwijmy jest różna ponieważ posiadają rożne uszlachetniające dodatki do oleju które mają na celu dbanie o jednostkę napendową. No i dalej lepkość. 5W30 jest zalecana. Pierwsza cyfra to praca w niskiej druga cyfra wysokiej temperaturze. Można by pomyśleć ze 0w40 będzie lepszy bo ma szerszy zakres pracy w temperaturach, niestety tak to nie działa poza tym rozjeżdzają się inne parametry oleju normy itd, próbując bardzo polepszyć pogorszymy w ogólnym rozrachunku. Z tego co się naczytałem i usłyszałem w 3 rożnych źródłach (2 różne serwisy i sklep z chemią samochodowa) castrol (zwykly ten najlepszy 5W30 nie professional) jest olejem który zostawia mnóstwo nagaru w silniku. Sam przy przebiegu 215tys zdecydowałem się zalać Millers Oils EE longlife 5W30 (jest jeszcze EE longlife C3 5W30 ale on jest do PD) ten mój oczywiście w sprcyfikacji też ma C3. Castrol jest podobno bardzo podrabiany wiec na wstępie odradzam nawet jak ktoś chce lac castrola kupowanie go w dziwnie niskiej cenie na portalach aukcyjnych, mobil pewnie podobnie. Millers jest olejem z UK i tam właśnie jest produkowany. Poza tym jego baza olejowa jest w pełni syntetyczna, baza olejowa castrola jest podobno pół syntetyczna mimo że olej jest syntetyczny. Pozwalają na to nasze przepisy (tak czytałem) Millers jest olejem bardzo czystym, usuwa nagary) Z moich obserwacji po zmianie oleju z castrola (zmieniany w ASO niestety w trybie longlife 30tys, poprzedni właściciel, ostatnia wymiana przed millersem tez castrol ale 15tys ) Cyklicznie zaczął pojawiać mi się w samochodzie nieprzyjemny zapach palonego oleju, na chwilę raz na jakiś czas, zauważyłem ubytki oleju oraz jakby częstsze wypalanie DPFa ale dużo wiecej stałem w korkach wiec trudno to ocenić, po telefonie do warsztatu dowiedziałem się że millers może wymywać/rozpuszczać nagary i to może być powodem zapachu oraz ubytku. Ponieważ trochę to wszystko trwało pojechałem na przegląd czy nie pojawił mi się żaden wyciek. Wszystko OK. Łącznie trwało to ok 2tys km od zalania millersa po castrolu i przez ten czas musiałem dolać ok 400ml oleju. Później problem z zapacham jak i ubytkiem oleju kompletnie się zakończył, wydaje mi się ze DPF również się uspokoił. Od tego czasu przejechałem kolejne 3tys km. Z bagnetu poziom oleju nie ruszy się nawet o 1mm, dla tego też ze swojej strony wierzę że castrol może zostawiać nagar (pewnie jak większość oleju po 30tyś) ale co ważne wierzę że millers oczyszcza silnik (castrol po castrolu nie powodował żadnego zapachu). Samochód odpalony po 3 dniach stania przy -13c pracuje dużo łagodniej niż na poprzednim oleju nawet jak była dużo bardziej sprzyjajaca temperatura dla tdi. Wydaje mi się również że po szybkiej jeździe kiedy rozgrzeje olej np do 110c jak zmniejszenie prędkość do niższej powiedzmy 100km/h temp oleju szybciej się obniża niż w przypadku castrola. Zastanawiałem się również nad Motulem ale myślę że zostanę przy millersie. Dodatkowo dodam że w warsztacie (warsztat zajmuje się serwsem różnych marek jak i samochodów do rajdów, pojazdowek po torze, budują modyfikuja itd) powiedzieli mi że samochody mające tendencję do brania oleju uspokajają się właśnie po millersie, przerobili to między innymi na nissanie 350Z Ale to już jako ciekawostka. Kończę bo pomyślcie że jestem sprzedawcą tego oleju ale ja jestem z niego zadowolony. Pozdrawiam Wysłane z mojego SM-N910C przy użyciu Tapatalka
  13. Wymiana czujnika ciśnienia w B7 2.0TDI (może też1.6TDI)

    Dzięki ? Wysłane z mojego SM-N910C przy użyciu Tapatalka
  14. Wymiana czujnika ciśnienia w B7 2.0TDI (może też1.6TDI)

    To faktycznie klucz musi mieć znaczenie ten którym dysponowalem wyglada jak narzędzie zbrodni Dzięki za info z możliwością włączenia pompy już dodaję Wysłane z mojego SM-N910C przy użyciu Tapatalka
  15. (Może dotyczyć też innych silników TDI np. 1.6) Cześć. Spotkał mnie problem z odpalaniem samochodu po dłuższym postoju powiedzmy ok 5h+ i przy temperaturach ponizej +/- 10c. W lato zero problemów. Problem zaczą się zeszłej zimy (1 zima z tym samochodem) w warsztacie specializujacym sie w grupie VW zapewniono mnie że wszystko jest OK. Zima szybko zleciała w lato zapomniałem o problemie i przypomniałem sobie o nim znowu gdy spadły temperatury. W kolejnych dwóch warsztatach zapewniono mnie ze jest OK. Jak się domyślacie nie było. Dzięki temu forum i pomocy jego użytkowników udało mi się ustalić przyczynę i ją wyeliminować. Duże podziękowania dla wszystkich którzy mi podpowiadali co może być przyczyną a w szczególności dla użytkownika KDX którego sposób na diagnozę usterki pomógł mi dojść do rozwiązania. Teraz pozwolę sobie podsumować wszystko czego się dowiedziałem na temat czujnika ciśnienia w szynie common-rail który powodować może problemy z odpalaniem samochodu. Okoliczności występowania problemu z rozruchem silnika opisałem już wyżej. Dodam że błąd nie występuje w komputerze ani na zegarach w samochodzie. Czujnik odpowiada za utrzymanie prawidlowego ciśnienia paliwa w szynie common-rail (w zależności od samochodu ciśnienie powinno być w okolicach 200 barów ). Jak zdiagnozować usterkę czujnika? Można spróbować uruchomić silnik na "2" razy: Uruchamiamy zapłon na 3-4sec, po tym czasie wyłączamy zapłon i od razu ponownie próbujemy uruchomic silnik. W samochodzie uruchamianym przyciskiem bedzie to wyglądało w ten sposób: start bez sprzęgła/hamulca (hamulec oczywiście w samochodzie ze skrzynią automatyczną) po 3-4sec ponownie start aby zgasić zapłon i od razu ponownie wciskamy start że sprzeglem/hamulcem. Jeżeli samochód odpali idealnie może to wskazywać na uszkodzony czujnik. W moim przypadku na początku ten sposób nie zadziałał kilka tygodni później spróbowałem ponownie i tak ok 9 razy z rzędu oczywiście po postojach długich nie raz za razem samochód odpalał bardzo dobrze i nagle znowu przestała ta metoda działać Samochód również miał problemy z prawidłowym odpalaniem (długo kręcił) jak został odpalony pochodził z 30sec zostal zgaszony i od razu ponownie uruchamiany. Natomiast już po odpaleniu przejechaniu ok 2km w tem 1c zgaszeniu i odpaleniu po 1:30h problemu nie było. To moje obserwacje. Czujnik ten jest oznaczony nr. 9 na poniższym schemacie. Jego oznaczenia to: VW 057130764AB nr bosh 0281 006 075 i w nowej wersji czujnika 0281 006 074 Jeżeli dobrze pamiętam to te oznaczenia napisał w innym wątku użytkownik Mlody_tm tak więc jemu zawdzięczamy tą wiedzę Podobno jest możliwość wymiany czujnika w okolicach 600zl (zależy to na pewno od miejsca gdzie będziemy chcieli tego dokonać) Sam czujnik znalazłem na alledrogo w okolicach Warszawy za ok 650zl i w IC za podajrze 970zl bez zniżek (cena ze strony internetowej). Ponieważ sam nie byłem pewien czy winą jest wyżej opisywany czujnik a jego cena nie jest jakoś super okazyjna kupiłem używany z rozbitego samochodu. Uważam że trzeba zwrócić tylko uwagę na datę produkcji czujnika (jest nadrukowana na czujniku, swieższy czujnik teoretycznie mógł mniej przepracować co teoretycznie może zwiększyć prawdopodobieństwo że kupimy sprawną cześć). Wymiana nie jest trudna. Zajmuje ok 2h tak na spokojnie, z zastanowieniem się co dalej żeby nic nie popsuć . Potrzebujemy mały płaski śrubokręt, obcegi/kombinerki i klucz plaski 30 do wykręcenia samego czujnika ewentualnie klucz chyba 34 do skontrowania go przy wkręcaniu (mi udało się zamontować bez kontrowania dla tego nie jestem pewien rozmiaru drugiego klucza) i to chyba tyle. Ja wymianę zrobiłem na ciepłym silniku (robilem to w zimnym garażu, większe prawdopodobieństwo że nie połamiemy plastikowej rynienki na kable) po odczekaniu ok 30min od zgaszenia samochodu (bałem się że komputer jakieś błędy złapie, nie jestem pewien czy może złapać będąc wyłączonym jak ktoś ma wiedzę na ten temat proszę napisac ) 1. Zdejmujemy plastikową osłonę silnika. 2. Rozłączamy przewód paliwowy, otwieramy blokady kabli w plastikowej rynience, wypinamy przewody paliwowe z plastikowej rynienki z przodu oraz z tylu, wypinamy kostki od wtryskiwaczy, kostkę od czujnika ciśnienia w szynie common-rail ktory będziemy wymieniać (po prawej stronie stojąc przed autem) oraz kostke z szyny od czujnika po lewej stronie, ściągamy fajki ze świec żarowych. 3. Uwolnione kable dla naszej wygody przenosimy sobie na prawą stronę. 4. Teraz mamy możliwość zeby delikatnie wyjąć tą plastikową rynienkę która mamy zamontowaną na szynie common-rail. 5. Mamy dostęp do czujnika i mozemy go spokojnie wykręcić i zamienić na mowy (wykręcamy go oczywiście w kierunku do siebie stojąc przed samochodem). 6. Składamy wszystko w odwrotnej kolejnosci. 7. Teraz zostało odpalenie. Niestety do układu dostało sie mnóstwo powietrza. Sam próbowałem go odpowierzyć zalaczajac kilkukrotnie zapłon i licząc że pompa napompuje paliwo odpowietrzajac układ. Skutek dość marny samchód finalnie długo kręcił. Odpalałem go 3 razy trzymając tak ok 5sec za 3 razem jak załapał pozwoliłem mu pochodzić spokojnie żeby się wszystko odpowietrzyło i od tego momentu jest wszystko idealnie. Podobno można włączyć VCDSem pompę w baku i dopompować paliwo wtedy nie powinno być problemu z odpaleniem Jeżeli ktoś ma lepszy pomysł co do ostatniego punktu albo w ogóle co dodać ulepszyć piszcie, komentujcie zróbmy razem jak najlepszą instrukcję ktora może komuś pomoże Ja osobiscie zrobiłem jak opisałem i wszystko jest ok, brak błędów a przynajmniej nic na desce się nie świeci (czy pojawił się jakiś sporadyczny w pamięci komputera nie wiem) samochód odpala i jeździ bardzo dobrze wszystko jest OK. Dodam jeszcze moją instrukcję z youtube może ktoś woli taką Mam nadzieję że komuś pomogłem Pozdrawiam Karol Wysłane z mojego SM-N910C przy użyciu Tapatalka
×