Jump to content

radas

  • Content Count

    382
  • Joined

  • Last visited

Everything posted by radas

  1. niestety nie wiem. Głęboko schowane. Pozostaje mi chyba tylko pojechać do speca od autoalarmów. Niech odłączy. Dam znać.
  2. Mój Passat na postoju, po "wyciszeniu" przez komputer, pobiera ok 0.8 a nawet i więcej. Oczywiście sprawdziłem to symulując zamkniętą maskę, drzwi. Czasami (po odpaleniu, zgaszeniu, ponownym zamknięciu) pobór spada do prawidłowego 0,04. - dzieje się tak za m/w piątym, siódmym razem). Wyjmowałem po kolei wszystkie bezpieczniki z obu skrzynek w desce oraz pod maską. I tu niemiła niespodzianka. Po wyjęciu każdego pobór prądu nie spadł. (chyba, że gdzieś jeszcze są dodatkowe miejsca z bezpiecznikami). Mam alarm SEO. Nie mam do niego żadnych dokumentów. Nie wiem jak jest podłączony. Może to on ? Jest jakiś sposób na jego całkowite wyłączenie ? Oczywiście na wierzchu nie widać żadnej instalacji, czy bezpiecznika od niego.
  3. Niestety "coś" kradnie prąd na postoju w moim B6. (nie "wycisza się", bierze ok 1-0,8, choć nie zawsze, czasami spada do prawidłowej wartości 0,03). Chciałbym po kolei wyciągać bezpieczniki ze skrzynek. Jak wiadomo dwie z trzech skrzynek umieszczone są na bokach deski, przysłonięte zamkniętymi drzwiami. Gdy pozostawię otwarte drzwi, wiadomo, że komputer nie "wyciszy" elektryki. Jak zasymulować zamknięte drzwi gdy one są otwarte. W drzwiach lub słupkach nie ma widocznych mikrostyków aby można byłoby je wcisnąć i oszukać zamknięcie drzwi. Dodam, że posiadam autoalarm. Niestety oprócz tego, że to SEO, to właściwie nie wiem o nim nic więcej. Posiada czujniki obecności osób w środku.
  4. Bardzo proszę o pomoc w znalezieniu numeru części: W moim 2.0 FSI muszę wymienić kolektor ssący. Jego nr to 06D133209T. Kupiłem używany na allegro. Niestety uszczelka pod nim jest słaba. Muszę chyba dokupić. Potrzebuję jej numer.
  5. Mam ten sam problem. Jak sobie poradziłeś ?
  6. Skomplikowana taka wymiana ? angażować specjalistów ?
  7. Mówisz, że to pomoże ? Im więcej czytam, tym większe oczy robię i włos mi się jeży ! Bardzo mało informacji jest w ogóle, a do benzyniaków to już całkiem. Ci co piszą to straszą kosztami 1,5k -2k ! Kolektory widzę na allego po 2 stówki.
  8. silnik BVY , benzyna, 2,0 FSI. Dzisiaj zapaliła się kontrolka CHECK. Passat jedzie normalnie (no, może jak zdejmuję nogę z gazu to po ok 1 sek. czuję lekkie szarpnięcie, ale to może złudzenie ?) Komputer wskazał błąd: 1 Fault Found: 008213 - Intake Manifold Flap Position Sensor (Bank 1) P2015 - 008 - Implausible Signal - MIL ON Próbowałem coś znaleźć, ale słabo. Ludzie opisują problem z silnikiem 2.0 TDI CR. Tam pomaga zakupienie na allegro zestawu naprawczego - Ogranicznik nastawy klap , lub Taki , ale to wszystko do diesla. A co zrobić z nieszczęsnym FSI ? Pomocy ! ? ten samochód mnie zrujnuje !
  9. Wsadzam kluczyk do stacyjki, dociskam na zapłon, włącza się radio, słychać pompkę, włącza się kamera = rejestrator samochodowy (podłączona do gniazda zapalniczki). Wszystko OK. Dociskam kluczyk dalej (uruchamiam silnik), radio przygasa (radio posiada system android, często dochodzi do restartu systemu z wymazywaniem danych). Rejestrator uruchamia się ponownie. Mój rejestrator to kamera sportowa "Orllo". Posiada ona tryb rejestratora samochodowego. Tryb ten jest automatycznie wykrywany przez kamerę gdy podłączona jest do ładowania w gnieździe zapalniczki. Niestety, gdy następuje już ten restart, kamera przełącza się w swój "normalny" tryb (nie rejestratora). Dlaczego tak się dzieje ? Dlaczego następuje chwilowy zanik dopływu prądu do odbiorników ? Akumulator nowy, Banner, 74 Ah, 680 A.
  10. Z tym nieszczęsnym terkotaniem walcze już z dwa lata. Doszło nawet do tego, że kupiłem te potencjometry na chińskim portalu aukcyjnym. Obecnie nie terkocze, ale i też nie wieje ze środkowych nawiewów. Pyranie: jak mają być ustawione strzałki na potencjometrach przed ich założeniem ? te wytłoczone na kółeczku potencjometra. Czy w kierunku części okrągłej, czy styków ? ...może to przyczyna problemu ?
  11. Masz rację. Ale... silniczków nie wykręcisz. Możesz jedynie je wewnątrz otworzyć i wymienić potencjometry. Osobiście to przerabiałem. Niestety, w moim przypadku, wymiana potencjometrów nie przyniosła poprawy (mówię o silniczkach w desce rozdzielczej V213). Może kolejne potencjometry też były uszkodzone ? Mam nadzieję, że to raczej wina źle ustawionych w nich "kółek" ze strzałką. Czy Ktoś jest w stanie mi powiedzieć jak dokładnie powinny one być ustawione ? I ja również kupiłem te potencjometry z aliexpress.com. W komplecie 5 szt. Gdy przyjdą, ponownie wezmę się za ich wymianę.
  12. Więc padło na x-cess :kciuczki
  13. Myślę, że dla mnie kompromisem pomiędzy ceną/polecaniem będzie wybór Motula. Pozostaje tylko kwestia czy Motul 8100 x-cess / Motul 8100 x-clean Wiem, że x-clean ma ograniczone w składzie popioły itp. Pomijając to, który z nich jest lepszy ?
  14. a dlaczego Twój wybór padł na Motul ? może i ja się przekonam do tego producenta
  15. Rok temu miałem zalany Castrol EDGE 5W30 Parę miesięcy temu znowu taki zalałem. Niestety spotkał mnie problem z ciśnieniem oleju. Szerzej opisałem Tu Postanowiłem zmienić olej na 5w40 ="]z oferty Skłaniam się ku Castrol Edge 5w40 Turbo Diesel Titanium Zastanawia mnie nazwa Turbo Diesel. Niby w specyfikacji ma 502.00. Normy pasują Poradźcie czy będzie OK do benzynowego FSI?
  16. Byłem u mechanika: silnik na wolnych obrotach 0,9 atm Zaraz po odpaleniu 2 atm. Po rozgrzaniu nawet 4 atm. Czyli chyba wszystko ok. Chyba muszę zmienić olej z Castrol Edge 4W30 na 5W40 ?
  17. niestety sam nie mogę znaleźć: Potrzebuję nr części - czujnik ciśnienia oleju Passat B6, 2006 r., 2.0 FSI kod silnika BVY. ................ Dzięki @waski1
  18. Ubiegłego roku, pewnego upalnego (bardzo ! - to chyba istotne) dnia, po przejechaniu ok 20 km zapaliła mi się czerwona kontrolka konewki i wyskoczył napis oil pressure... STOP. Zatrzymałem szybko Passata, przeczekałem kilka godzin, odpaliłem ponownie, komunikatu już nie było i jeździłem do dzisiaj. W międzyczasie wielokrotnie podłączałem komputer - nie było żadnego błędu powiązanego z olejem i ciśnieniem. Wymieniłem olej (Castrol EDGE 5W30), filtr. Dzisiaj (znowu gorąco - ok 30*C) po przejechaniu ok 20 km znowu podobna sytuacja. Wyskoczył ten sam komunikat. Niestety nie miałem możliwości zatrzymania się (droga w remoncie, korek). Komunikat mignął ze 3x i zniknął. Zdecydowałem, że jadę dalej. Pokonałem jeszcze z 10 km. Wszystko OK. Co może być przyczyną ? Pewnie zacząć od sprawdzenia ciśnienia oleju. Co jeszcze ? Przede mną długa droga. Wakacyjne 1200 km. Boję się trochę, że spotka mnie niemiła przygoda. Jak doszedłeś, że to czujnik. Można jego jakoś fizycznie przetestować. Czy po prostu wymieniłeś i błędu już nie ma.
  19. Prawdopodobnie aby dostać się do V158, można zrobić to od strony licznika. Aby nie kopiować zapraszam poczytać TU http://forum.vw-passat.pl/threads/150022-silnik-nawiewu-00041-Indirect-Ventilation-Flap-Moto
  20. Dzisiaj postanowiłem ruszyć problem. Aby dostać się do nastawnika(-ów), faktycznie należy wyjąć licznik. Najpierw trzeba zdjąć osłonę radia, następnie osłonę licznika (na zatrzaski). Aby wykręcić licznik należy dostać się do dwóch śrub osłoniętych plastikową obudową (tą podłużną nad kierownicą). Trzeba odpiąć i wyjąć włącznik hamulca awaryjnego, pokręteł siły podświetlenia deski, świateł (aby wyjąć należy wcisnąć przełącznik i przekręcić do pozycji "pion" i wysunąć go. Sam licznik wpięty jest w styk i od góry zabezpieczony "zębem". Po prostu wyciągamy go. Z prawej strony ukażą się nastawniki. Dwa : u mnie górny 3C0907511 i zaraz pod nim drugi 3C0907511A. Byłem przekonany, że będzie tam jeden. Ten niższy to V158 ? Chyba nie ? Ten powinien być niżej. Dostęp do niego pod nogami. Za gatewayem. Nastawników raczej nie można wykręcić. Jeden z trzech wkrętów jest z tyłu, ale oba można rozłożyć. Dwa śrubokręty i odhaczamy zaczepy (u góry puszek). Mamy dostęp do potencjometrów. Aby je wyjąć trzeba się trochę nagimnastykować manualnie. Z górnym mniejszy problem. Należy odłączyć wtyczkę, podważyć sam potencjometr i wyjąć go. Z drugim, tym poniżej jest problem z odpięciem wtyczki. Trzeba jednocześnie odhaczać jej zabezpieczenie i wyciągać ją z wtyku. Analogicznie można wyjąć sam potencjometr. Niestety nie posiadałem "dawcy" nowych potencjometrów. "Odświeżyłem" je preparatem do styków. No i tu pojawił się problem. Zapomniałem jak ustawione było kółko potencjometru ? Pozostawiłem je w przypadkowym położeniu. Dalej składanie w odwrotnej kolejności. Odpalenie samochodu i wieje ze środkowego nawiewu ! Sprawdzenie błędów klimy (- jednocześnie ECON+obieg zamknięty i włączyć zapłon). Nie ma krzaczków (błędu) na wyświetlaczu temp. klimy ! Krótka przejażdżka aby skasować ikony wspomagania, hamulców (dla tych co nie wiedzą normalne, pokazują się po odłączeniu akumulatora). Podłączyłem VCDSa i ponownie błąd 00041 - Indirect Ventilation Flap Motor (V213), ale... ... z nawiewów leci zimne powietrze ! Czyli cel osiągnięty ! Nie mam pojęcia dlaczego pojawia się dalej błąd. Kilka razy go kasowałem, powraca. ............. hmm. Przyjrzałem się teraz jeszcze raz zdjęciu: W/G tego ten niższy to faktycznie V158, ten wyżej to V107 (o którym w ogóle nie słyszałem, byłem już pewny, że to V213) a za nimi jest nieszczęsny V213. Oj do niego to chyba faktycznie nie ma dostępu.
  21. Tak zrobię. Póki co zbieram informacje o ew. trudnościach. Najgorsze jest to, że wiele osób wymieniało cykając silniczki - te boczne V158, 159, 71. W necie praktycznie "0" informacji o wymianie środkowego V213. Tak naprawdę to do końca nawet nie wiem za jakim silniczkiem się rozglądać. Wiem, że prawdopodobnie ma on symbol -3C0907511. Ale występują one z oznaczeniami A,B,C. To wniosek z przeglądania Allegro. Niestety moja ETKA zbuntowała się i nie działa na Win10.
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy