Jump to content

Przemcio

  • Content Count

    25
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About Przemcio

  • Birthday 03/08/1986

Informacje osobiste

  • Imię
    Przemysław
  • Płeć
    Mężczyzna
  • Miejscowość
    Częstochowa

Samochód

  • Generacja
    B6
  • Silnik
    B6 2.0 TDI-PD 140KM (BKP)
  • Rok produkcji
    2007
  • Link do tematu o samochodzie
    144511
  1. Czesc mam problem z passatem b6 2007 bkp 140 km on W granicach 1,8 do 2,2 tyś obrotów przy spokojnej jeździe , stala predkosc następuje dziwne szarpanie , Ten objaw występuje tylko i wyłącznie przy temperaturze zewnętrznej 15 stopni i W górę, Poniżej i przy minusach nie ma szarpanie, jak i przy szybkim przyspieszeniu też nic się nie dzieje, Z błędów odczytanych VCDS wychodzi błąd przeplywomierza, ten został wymieniony na nowy ori Bosch, zgodny z poprzednimi numerami, jak i poniedziałek z innego samochodu , na wszystkich objaw ten sam, Turbina po regeneracji, nie było żadnych objawów, Ktoś coś może mi doradzić, polecić? Liczę na waszą pomoc, bo wcześniej pomogliscie z układem paliwowym , A jeżdżę od mechanika do mechanika i nikt nic nie potrafi doradzic
  2. pisałem ostatnio tu na grupie o radiu kenwood dnx520, teraz pytanko czy ma ktoś dostęp do części dedykowanych do kenwooda ? serwis po sprawdzeniu poiwedział że poszedł moduł ekranu no i możliwe ze będzie ekran do wymiany, moduł podobno dużo nie kosztuje ale nie chcą zdradzić ile i nie chcą go zamontować jeżel bym wymieniał razem z monitorem to nie ma problemu koszt naprawy wycenili na używanych częściach około 1600 zł na nowych około 2 tys dodam iż to samo radyjko używke działającą można zakupić w cenie około 1300 zł Proszę o info
  3. ok w takim razie zacznę kompletować hak i sterownik moze uda się podłączyć
  4. problem z radyjkiem chyba głębiej , rozłączyłem wtyczki sprawdzone bezpieczniki, radyjko tylko reaguje podświetlonym ekranem na biało , wczoraj zawiozłem do serwisu radyjek może coś wskórają
  5. koledzy zastanawiam się nad skompletowaniem haka używki oryginalnego ze sterownikami itd, tylko zastanawia mnie jak jest z homologacją skąd ją wytrzasnąć ? zapewne na przeglądzie zażyczą sobie papierka i jadąc do wbicia w dowód pewnie też zażądają homologację
  6. ja posiadam alarm od nich założył mi koleś co wkodował go do can http://www.dest.pl/ jeżeli nie mam karty przy sobie nie odpale, karta może być schowana w dokumentach czy w portfelu, działanie bezproblemowe, kiedyś zgubiona karta i auta nie ruszyliśmy, odłączyłem centralkę bo wiem gdzie ona jest zawiozłem do gościa i zakodował nową karte,
  7. Koledzy podepnę się do tematu wymiany radia lecz samochód VW T5 Lift a wiem że koledzy eksperci pomogą jak w innych tematach które rozwiązywałem z Wami. (Jesteście wielcy i pomocni w porównaniu do innych forów innych marek) Zakupiłem niedawno VW T5 z radiem Kenwood DNX520VBT z nawigacją, bluetooth, i w samochodzie nie włącza się od czego zacząć inspekcję ? jak był samochód kupowany Niemiec powiedział że śmiga wszystko tylko trzeba je rozkodować, w książkach nie ma nigdzie zapisanego kodu radia, na miejscu jak oglądaliśmy samochód radio się włączyło biały ekran i nic więcej w domu już chciałem się wziąć za radyjko ale już nic nie świeci. czy zacząć od podłączenia Kabelka i sprawdzić połączenie czy na początek odpiąć akumulator lub odpiąć radyjko od prądu do zresetowania ? Liczę na waszą pomoc, z Wami wszystko się udaje
  8. hej w passku o który pytałem że nie czyta mi DVD poszedł laser, podjechałem do magika i jestem umówiony na wymianę koszt 250 zł w moim drugim passku też z MFD 2 mapki v11 wypaliłem na zwykłej płytce podajże OMEGA z minimalną prędkością chyba 4x i czyta, dziś testowałem na dłuższej trasie nie po krajowych tylko powiatowe, gminne i nie gubi się, oczywiście nie jest to tak dopracowane jak AutoMapa ale daje rade brakuje mi tylko polskiego języka i lektora, tylko nie wiem czy ryzykować i wgrywać jak mam oryginalne MDF2 z VW bo po salonie zakupiłem samochód
  9. Ależ stary ten temat a admini nic nie robią z nimi, Ja w swojej B6 zapiąłem radio wprost pod kable od zapalniczki nie bojąc się o jaką kol wiek utratę pamięci, mam zakupionego Presidenta Harry III który posiada wszelkie filtry, nic nie przejmuję się zakłuceniami do tego antena SIRIO ML 145 zestrojony sprzęt w serwisie CB radio no i po tuningu, podniesiona wydajność odbiornika i nadajnika, ustawione wszystkie filtry oraz zestrojony zestaw z samochodem, Odbiór i nadawanie w terenie prostym około 35 KM i nie mam ciągniętych osobnych przewodów do aku żeby pominąć zakłucenia. po prostu porządny sprzęt nie zastąpi taniego chińczyka radyjko wpięte na spinki wprost do kabli zapalniczki w kolumnie, antena wydłużona i schowana po całej długości Passka Kombi po prawej stronie pod osłonami
  10. kleko czytanie ze zrozumieniem też się opłaca jak już tak chcesz zaświecić swoją inteligencją
  11. R-line zgodzę się ale można zawsze przejrzeć temat, i tam gdzie są informacje pomocne to zostawić a tam gdzie tylko dyskusja bez pomocy to jest to zbędne.
  12. Adminku w związku z żartem prima aprilis pewnie dziś zniknie info o zawieszeniu forum, A tak bez jaj takie delikatne info: - należało by troszkę zrobić porządku na forum i stare tematy przenieść do archiwum na których nic się nie dzieje, sam poszukując wady w moim passku przeglądając forum natrafiam na stare tematy z przed 2 lat w których nie toczy się żadna dyskusja - jeżeli już poruszyłeś kwestię praw autorskich, można by ograniczyć dostęp do forum jak to zrobiono z "pobieralnią plików chomik" i wrzucane gdzie nie gdzie zdjęcia z etki troszkę naruszają prawa założę się że większość nie posiada oryginału bo ORGINAŁY to wiadomo Pozdrawiam
  13. - sprawdziłem to co pisał Tomek nic się nie dzieje, - sprawdziłem VCDSem błędów nie ma , i dąłem na logi kierunki się pokazują że są włączone a jak ciągnę do siebie bądź do przodu to nic nie pokazuje czy załączony czy nie - tempomat sprawdzałem w drodze i działa - rozpiąłem też wtyczki które łączą światła i psiknąłem do styków też zero efektów czy aby nie poszła wajcha ?
  14. no tak ale światła u mnie świecą normalnie tylko nie mogę włączyć długich, to jest dziwne dla mnie że w sobote działały normalnie a teraz nie ksenon ma przesłonkę i ta przesłonka nie chce się opuścić aby były "długie" a co ma do tego jasność deski bądź potencjometr deski jak włącznikiem długich ruszasz i nic się nie dzieje
  15. Tomek podłączałem VCDS i nie wykazał żadnych błędów, a co do bezpiecznika to sprawdzałem całą tablicę po stronie kierowcy i nie znalazłem żadnego przepalonego, dziwne jest to że obie lampy mam bez świateł długich drogowych i to w momencie
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy