Jump to content

magnum666

  • Content Count

    16
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About magnum666

  • Birthday 01/01/1981

Informacje osobiste

  • Imię
    A
  • Płeć
    Mężczyzna
  • Miejscowość
    Poznań

Samochód

  • Silnik
    B6 2.0 TDI-PD 140KM (BMP)
  • Rok produkcji
    2006
  1. Jeszcze raz dokładnie sprawdziłem i zaizolowałem przewody. Wymieniłem czujnik 03G 906 051A na 076 906 051A. Po 4 odpaleniu kontrolka przestała sygnalizować błąd. Rozebrałem stary czujnik i okazało się to samo co na filmie poniżej:
  2. U mnie pojawił się p0473 z opisem - "zwarcie do plusa" Przejrzałem kabelki bezpośrednio przy czujniku, okazało się, że osłona (folia aluminiowa?) przetarła izolację kabelków. Kabelki zaizolowałem , odseparowałem, ale błędu nie udało się skasować - zwarcie do plusa. Na tyle ile mogłem sprawdziłem kabelki w peszlu, nie widzę więcej uszkodzeń. Czy możliwe że zwaracie następuje w czujniku lub kostce? Czy zwarcie przewodów uszkodziło czujnik i wystarczy go wymienić czy nadal gdzieś są zwarte przewody?
  3. Doczytałem co wypluł Delphi na temat p0473 - "zwarcie do plusa" Przejrzałem kabelki bezpośrednio przy czujniku, okazało się, że osłona (folia aluminiowa?) przetarła izolację kabelków. Kabelki zaizolowałem , odseparowałem, ale błędu nie udało się skasować - zwarcie do plusa. Na tyle ile mogłem sprawdziłem kabelki w peszlu, nie widzę więcej uszkodzeń. Czy możliwe że zwaracie następuje w czujniku lub kostce? Czy zwarcie przewodów uszkodziło czujnik i wystarczy go wymienić czy nadal gdzieś są zwarte przewody?
  4. W moim B6 pojawiły się błędy P0471 p0473 p2453 i oczywiści świec check. Po raz pierwszy pojawił się podczas gwałtownego przyspieszania. Podłączyłem do VAG skasowałem błędy. Przez 2-3 tygodnie był spokój. Ale sytuacja się powtórzyła, gwałtowne przyspieszanie - zapalił się check. Nie kasuje błędów - check pali się przez cały czas. Czy to kwestia czujnika, czy padł już DPF? Jak pozbyć się błędów?
  5. Prawdopodobnie problem został rozwiązany. Zmieniłem mechanika. Już opisuję działania. Najpierw dolałem 10 l paliwa. Nic to nie zmieniło. Później mechanik otworzył filtr paliwa, żadnego syfu nie było, gniazdo filtra czyściutkie, filtr (mann'a) czysty. Ale okazało się, że po zdjęciu pokrywy filtra, filtr jest zanurzony tylko do połowy w paliwie (połowa zbiorniczka wypełniona olejem napedowym). A więc silnik dostawał za mało paliwa. Mechanik rozebrał pompę w zbiorniku, poprawił coś po poprzednim mechaniku który ją montował. zamontował z powrotem i auto działa. Obroty nie falują. silnik nie gaśnie. Na razie zrobiłem 20 km i nic niepokojącego się nie dzieje.
  6. 2000 km temu wymieniałem wszystkie filtry + olej. Nie wiedziałem, że po wymianie pompy należy wymienić filterek. Albo mój mechanik to przeoczył, albo pora zmienić warsztat.
  7. Filtr paliwa wymieniany 2000 km temu, Pompa oryginalna.
  8. Niestety rano było jeszcze gorzej. Pierwsze 4 próby odpalenia silnika - cisza Odpalił dopiero za 7-9 razem. Wyjechałem, na dystansie ok 5 km po wjechaniu na most silnik gaśnie. Dziwnym zbiegiem okoliczności mniej więcej w miejscu poprzedniej awarii. Kilka prób odpalenia, zaskoczył, jedziemy dalej. Byle dojechać do pracy. Po drodze znów gaśnie, mam wrażenie, że przy odpalaniu pomaga mu lekkie pompowanie gazem, ale może to tylko przypadek. Dojechałem do pracy znów zgasł, dokulałem się bez silnika. Na postoju próby odpalenia, za x-razem odpalił. Sytuacja podobna do wczorajszej, dodaj gazu, jak wejdzie na obrotu puszczam, obroty spadają do normalnych, pózniej nieco poniżej, później gaśnie. To samo w mieście dojeżdżam do świateł, na luzie podjeżdżam pod skrzyżowanie - gaśnie. Masakra !!
  9. Samochód odebrany, pompa (wkład) wymieniona na oryginał. Dojeżdżam do domu wsłuc***e się w prace silnika i patrzę na obrotomierz. Dodaje gazu i patrzę jak spadają obroty. Spadają do ok. 820 obrotów, po czym spadają niewiele poniżej 800 (wówczas lekko buja silnikiem) i wracają z powrotem na ok 820. "Rynce" opadają. Nie taka pompa? Co tym razem?
  10. Tak to sam wkład. Pytanie tylko czy kupić takie coś z allegro, czy oryginał za 400 zł. Czy ktoś przerabiał te zamienniki?
  11. Na jaka wymieniłeś? Oryginał czy jakiś zamiennik? Na allegro widziałem już od 140zł
  12. Wracając do tematu pompy, Dość pilny temat dlatego pozwalam sobie pisać tutaj. Okazuje się, że po "wstrząsach" pompa zaczęła działać, auto odpaliło. Teraz pytanie czy od razu ją wymieniać czy jeździć aż nie padnie? Kolejne pytanie czy to może nie być wina pompy a czegoś pośredniego? Jakiś czujnik, sterownik który włącza pompę? Przypomnę, że auto zgasło podczas jazdy, przy włączaniu kluczykiem stacyjki nie było słychać pompy paliwa, po ostukaniu wstrząsie pompy zadziałała. Co w takiej sytuacji?
  13. Nie mam pojęcia. Takie mam informację od mechanika. Kolega wyżej może mieć rację odnośnie pompy paliwa. Podobny efekt miałem po wymianie filtra paliwa. Zanim nie zaciągnął paliwa, podobnie "kręcił silnik" ---------- Dodano o 08:44 ---------- Poprzednia wiadomość o 08:44 ---------- Tylko wtedy powinien zaświecić się kluczyk- kontrolka
  14. Na 200% mam BMP. Tak jest w książce. Tak odczytał mechanik z samochodu. Przedzwoniłem do dwóch większych serwisów Autopremium i Krotoski (Poznań) Akcja wymiany nadal jest prowadzona, ale z jakiegoś powodu (nikt nie podał jakiego) moje auto nie kwalifikuje się do akcji. Po nr Vin została przeprowadzona weryfikacja. Dodam, że w ramach innej akcji miałem wymieniany (darmowo) wąż od Turbo. Teraz coś muszę zrobić z pompkami, auto martwe, Na razie nie kazałem wykręcać bo miałem nadzieje, że załapie się na akcje serwisową. ---------- Dodano o 08:22 ---------- Poprzednia wiadomość o 08:18 ---------- Bazuje na wypowiedzi mechanika. Jedyne co odczytał z kompa to Blokada silnika. Stąd prawdopodobnie wywnioskował, że to wtryski. Twierdzi, że są połączone szeregowo i jak jeden wysiądzie to pozostałe są odłączane. To samo potwierdził Serwisant VW ASO.
  15. Jest to jakieś pocieszenie. Jeśli nawet jest to Bosch to co zrobić dalej? Regenerować? (ewentualnie gdzie?) Kupić używkę? Poszukać nowego? Pytanie poza marginesem- dlaczego w serwisach nie wiedzą że w silnikach BMP był tylko Bosch?
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy