Jump to content

ATi

  • Content Count

    27
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About ATi

  • Birthday 09/08/1986

Informacje osobiste

  • Imię
    ARTUR
  • Płeć
    Mężczyzna
  • Miejscowość
    OSTROWIEC ŚWIĘTOKRZYSKI

Samochód

  • Generacja
    B6
  • Silnik
    B6 2.0 TDI-PD 170KM (BMR)
  • Rok produkcji
    2007

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Udało się okiełznać bolączkę,okazało się iż wąż powrotu do zbiorniczka był jakaś mazią zapchany,jedno drugie dmuchanie po kolei wszystkich węży i mamy ciepło,płyn nie podnosi się jest w poziomie,ciepło w kabinie,a co najlepsze tester CO2 zapięty i koloru nie barwi:) zrobię jeszcze jutro płukankę całego od nowa i tak jeszcze ze dwa razy przed zima.:)
  2. Dzięki bardzo, pytam bo zauważyłem taka rzecz że mój kabel coś z drugim samochodem jakim jest octavia z 12 roku i silnikiem CAYC nie działa tak jak to opisane na forum skody,kody do adaptacji nie działają,łączy się czasem ok a czasem wcale. Ale dzięki przejrzeć jeszcze co podeslales
  3. Jeśli możesz to napisz co i jak,moja styczność póki co z vcds chińskim jakiego posiadam w wersji 17.0.1 jest na etapie początkującym z chęcią rozwinięcia jej ale nie kosztem uszkodzeń:)
  4. Witam,mam b6 TDI z Webasto ori.,miałem problem ogrzewaniem w samochodzie,po wymianie głowicy przestało lecieć ciepło.Okazalo się zapchane były węże nie wiem jak,bo stało się to przez 2 tydonie u mechaników. Po oddaniu odpaliłem samochód żeby sprawdzić Webasto też,zakopcilo na biało i wyłączyło się. Od tamtej pory nie włącza się. Myślałem że akumulator bo był jeszcze ori z 2008roku wymieniłem i dalej lipa. Podpowiecie coś? Jak to ogarnąć? Bezpieczniki w desce i pod maską sprawne
  5. No to chłodniczka spalin sprawdzona,nawet jej pominięcie nie pomoglo.Efekt dalej ten sam,wywali pewną ilość płynu i potem magia poziom trzyma na odpalonym.Ale po ostygnięciu,dolaniu płynu do poziomu gdzieś znika nawet po odstaniu całego dnia,w kabinie dalej zimno.
  6. Po odwiedzinach paru majstrów,odnośnie próby na obecność gazu w układzie i odbijaniu piłeczki oraz odwlekania w czasie,kupiłem własny zestaw z allegro. Montaż próba i płyn z niebieskiego zrobił się żółty. Czyli mamy problem gdzieś coś się dostaje,płyn zaczął uciekać lub się wygotowywac. W poniedziałek będzie próba chlodniczki spalin jak ona się okaże sprawna,niestety ale głowica chyba pójdzie znowu w dół
  7. Panowie to obie sprawdzić wymienić?
  8. To też fajnie to pokazuje:) no cóż zostanie sprawdzenie chlodniczki, i ewentualnie zakup,tylko czy nowa,jakaś regenerowana czy używkę? Co byście polecili? Jakie jest Wasze zdanie na ten temat? Potem poleci w dół głowica znowu i w najlepszym wypadku tylko uszczelka nowa.
  9. Kabel mi właśnie przyszedł z chin z wersją 17..... Póki co to jeszcze go nie uzywalem. Możesz podpowiedzieć gdzie wejść i co powinno być ? Z tym wężem to jest tak że on jest jeden w miarę ciepły powiedzmy 70 stopni jak go uginalem to tak jakby pusty był w środku,dolny znowu zimny,nawet jak dotykałem żeber na chłodnicy to też cała zimna. Samochód jak jest odpalony to wskazówka bardzo szybko idzie do góry na 90 i stoi ani w lewo ani w prawo.Wentylatory się co jakiś czas załączają.
  10. Witam ponownie Podepne pod ten temat bo dalej ten sam pacjent. Cieszylem sie jazda po odebraniu pasaciora od mechanika prawie 2tygodnie.Dzisiaj rano wracam z nocki stanalem przed przejazdem kolejowym i chcialem sie ucieszyc ze mi cieplo i nie pada na glowe a tu lipa. Od godziny 5.30 do 6 mial ustawione webasto zeby go podgrzac po 6 wsiadam webasto wylaczone,odpalam i ruszam.Wszystko ladnie jade do przejazdu,juz powinno leciec cieplo a tu zimno,stal odpalony dalem mu troche wiecej obrotow takie 1300 potrzymalem 10sekund i zdjalem noge z gazu,sluchac jakby bylo bulgotanie w nagrzewnicy.Przyznam szczeze ze nie sprawdzikem przy odbiorze samocodu czy grzeje bo bylo srednio 28stopni na zewnatrz i skupilem sie na klimatyzacji i chlodzeniu.Odbierajac samochod po 19dniach jakie zajela wymiana glowicy ktora zamowilem i wtryskach euforia ze jezdzi wziela gore.Olej i plyn byly sprawdzone przy odbiorze potem nastepnego dnia i po kilku znowu,nie bylo ubytkow,kolor ladny rozowy.Po wczorajszym jak stal i sie nie nagrzal przez przeszlo 30km i tam jakims sporadycznym bulgotaniu w kabinie stanalem pod domem,otworzylem maske i ... No wlasnie i plyn metny,waz dolny od chlodnicy zimy w gornym jakby plynu nie bylo,jak odkrecalem korek to plyn poszedl do gory. Czyzby to znowu glowica walnela? Czy moze termostat? Jest tam jakis zawor pod deska ktory moze sie zacinac i nie dawac obiegu? Podobny przypadek mialem w b3 ale wtedy winny byl korek i termostat po wymianie juz pare lat spokoju. Czy moze w tej b6 podobnie? Tu juz korek zmienilem,poczekalem az ostygnie i dolalem plynu,poziom niby trzyma ale dalej zimno w srodku,weze do chlodnicy jakby troche bardziej cieple ale nie urywa to potylicy. Tu z tego co mowil ten co go naprawial wymienil i pompe wody,wszystkie uszczelki. Rece opadaja,samochod nie byl katowany po naprawie, czy ten brak ogrzewania byl od poczatku po naprawie to nie wiem. Moze macie jakis pomysl? Cos podpowiecie. Zastanawiam sie nad wymiana termostatu,chce jszcze sprawdzic ta pompme elektryczna przy webasto.
  11. Witam co z moimi wlepami? 19lipca zamawiałem i przelałem pieniądze na konto

  12. Głowica to tak po tych pierwszych naprawach zaobserwowalem że płyn znika powoli,i jak podjechałem na regulację tych starych zaworów narzuciłem temat mechanikowi. Zaryzykowalem koszty i miałem rację, z przeczuciem. Okazało się że na próbie u gościa od głowic ,że podczas próby szczelności zaczęło wypływać w dwóch miejscach. Nieduze pęknięcia ale były i płyn trafiał do cylindra obok świecy. Nie chciałem spawać starej i ratować bo koszt podobny,i zamówiłem druga kompletna z gwarancją 6miesecy.
  13. No to problem rozwiązany,przynajmniej chwilowo.Poszla nowa głowica,tzn taka za 1300 z alle.. z gwarancją i sprawdzeniem,do tego 4 wtryski z angola z przelotem niby 180 tys po przeliczeniu na nasze,i turbo . Samochód odpala ładnie,nie kopci jakoś bardzo mimo braku dpf- ktoś go wyciął na żywca i przyspiesza naprawdę ładnie. Temat można zamknąć,dziękuję za podpowiedzi i porady.
  14. Z tego co mi pokazał na podłączonym kopmpie to 1wtrysk 1.34, 2wtrysk 1,44, 3wtrysk 0,6,4 wtrys jakoś na -0,3,DPF chce wstawić bo planuje wyjazd za granicę do rodziny i nie chciałbym wrócić z obciążonym kontem w.euro za jego brak.Uszczelnienia były robione na start,tak zleciłem mechanikowi,jaka jest prawda trudno mi powiedzieć.Sprawdze ta chłodnice jeszcze być może to jest to.Dzieki za podpowiedzi.
  15. Hej wszystkim,dzięki za podpowiedzi,dostałem się dzisiaj do magika i stwierdził: 2wtryski przelewają,jeden ideal,jeden nie dolewa,może to być kwestia regulacji jak to powiedział,w środę go rozbierze i zobaczymy,po DPF została tylko puszka.No cóż komuś pewnie były potrzebne pieniądze ze sprzedaży środka.Do tego chyba walnęła uszczelka pod głowicą bo babli w zbiorniczku lekko,wszystko wyjdzie w praniu. A poza dpfem to wyłączony nie zaślepiony EGR,wyłączone maty grzewcze w programie itp,ktoś zadziałał wcześniej może nie koniecznie wiedząc co i jak,no ale cóż,pora to wyprostować:) I jeszcze jedno pytanie: macie jakieś sprawdzone serwisy wtrysków? Które rzetelnie zrobią regenerację?
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy