Jump to content

dawids20

  • Content count

    53
  • Joined

  • Last visited

About dawids20

  • Birthday 04/26/1993

Informacje osobiste

  • Imię
    Dawid
  • Płeć
    Mężczyzna
  • Miejscowość
    Biała Niżna

Samochód

  • Generacja
    -
  • Silnik
    B5(3BG) 1.9 TDI-PD 131KM (AWX)
  • Rok produkcji
    2001
  1. dawids20

    Szarpanie podczas ruszania

    Cholera nie zwróciłem uwagi, że to B4. Sorry za zamieszanie i dzięki za nakierowanie.
  2. dawids20

    Szarpanie podczas ruszania

    Ja mam podobny problem. Opiszę go dokładniej. Z biegiem czasu coraz bardziej drgania się nasiliły, teraz są dosyć mocne, występują TYLKO przy ruszaniu, na postoju, przy rozruchu itp jest OK. Ponadto drgania są na zimnym silniku i w niższym zakresie obrotów. Jak ruszam z około ponad 2000 obr/min drgania nie występują lub są zdecydowanie mniejsze, zależnie od obrotów. Jeśli silnik się zagrzeje znów problem znika z każdych obrotów. Samochód jeździ do pracy, także nie mam już styczności od 3 tygodni. Ale moje spostrzeżenia dawniej były takie, że jak przyjechał po trasie ok 350km w jedną stronę, po 1 tyg., w tym codzienne dojazdy ok. 10km, to auto jakby odżyło, nie było wogóle problemów z ruszaniem. A po kilku dniach znów powracał, teraz chyba nie ustępuje, i na zimnym silniku drgania są zawsze. Pytanie co to może być, podajecie najczęściej docisk, tarczę lub poduszki. Sprzęgło mi nigdy nie ślizgnęło. Chciałbym mieć większą pewność, lub konkretniejsze nakierowanie i wszystkie możliwe przyczyny przy opisanej sytuacji, bo jak mówię, autem jeżdżą ludzie do pracy, a wyrwać go mogę tylko na sobotę i to najlepiej kilka godzin. Aha nie wiem jak teraz, ale jak te drgania były nieco słabsze, drgało powiedzmy od 1000-1700 obr. Powyżej spokój, ale też przy ruszaniu bez gazu powolnym było nieźle.
  3. Mi też piszczy, wg. mnie to normalne, i piszczy przy granicy poślizgu zanim włączy się ESP. (granica poślizgu to chyba zbyt mocne określenie). Pozdro
  4. dawids20

    VW T4 2.5 nie odpala, nie kręci

    U mnie to był rozrusznik. Mimo, że nowy, a raczej regenerowany na nowych częściach w firmie w tym się specjalizującej. Wymiana całkowicie pomogła. Może popróbuj podać mu zasilanie prosto z akumulatora. U mnie to wyglądało jakby zwarcie w środku było, bo iskrzył kabel.
  5. dawids20

    VW T4 2.5 nie odpala, nie kręci

    Witam ponownie. Szkoda, że nikt nie próbuję pomóc, dodam trochę nowszych informacji. Więc tak, bawiłem się długo ze stacyjką, robiłem tak jak na wszelakich wskazówkach w wynikach googla. Stacyjka nie daje oznak życia. Odpiąłem kostkę, próbowałem zmostkować, wszystko elegancko działało prócz odpalania, kontrolki i grzanie świec bez problemu. Sprawdziłem wszędzie napięcie. Na środkowym czerwonym grubym plusie (+) napięcie ~12,5V (ozn. 30), na czarnym w prawym górnym rogu 0,01V (ozn. chyba X), a wszędzie indziej 0. Na innym forum znalazłem, taką odpowiedź: "jaki problem połączyć 30 z 50 i będziesz wiedział co się dzieje" 30 to właśnie kabel główny czerwony +, 50 to kabel obok niego czerwony gruby + z czarnym paskiem na którym jest 0V. Po ich połączeniu nic się nie dzieje. Próbowałem wszystkich możliwych kombinacji - bezskutecznie. Zrobiłem również mostek wszystkich kabli do środkowego +, wszystko się załącza prócz właśnie odpalania. Moje pytanie teraz jest takie, gdzie prowadzi ten czerwony kabel z czarnym paskiem (50) i może być gdzieś przerwanie lub odpięcie. Mnie to wygląda na drobnostkę jak odkręcona lub zabrudzona śruba łącząca, no ale jak widać problem duży.
  6. Witam Więc tak auto: VW T4 2.5 102km 99r. Przerobiłem podobne tematy, została mi stacyjka. Zaczęło się od ciężkiego palenia na mrozie, kręcił dokładnie 3 razy, bardzo topornie i ciężko ale odpalał. Teraz jest tak, że nawet nie daje oznak życia, zaczęło się nagle. Wyciągnąłem rozrusznik, po obejżeniu go i jego stanu byłem pewny, że to on, wymieniłem, ale to samo. Co prawda za 1 razem po 24h nie odpalania lekko było słychać zakręcenie przez ułamek sek. i tyle, później brak reakcji. Napięcie na starym rozruszniku sprawdzałem, a dokładniej z kabli idących do niego - było między 9 a 10V, czasem przekroczyło 10, mogło nie łączyć dokładnie przez brud, nie wiem. Na aku jest 12,5V, jest naładowany i sprawny. Największe podejżenie po przeczytaniu Waszych rad stawiam na stacyjkę, przekręcam na 2, ładnie wszystko pokazuje, grzeje świece, gaśnie wszystko, świeci tylko aku, próbuję odpalić i nic, nawet nie spróbuje zakręcić, konktrolka aku świeci tak samo, światła nie przygasają. Dodam, że komputer błędów nie pokazuje, a auto nie sprawiało problemów wcześniej. Bardzo mi zależy na czasie, a mechanik umówił mnie dopiero na wtorek.
  7. dawids20

    Wycieraczki szyby przedniej

    Witam A ja mam takie pytanie czy do passata b5 po lifcie podejdą zwykłe wycieraczki (nie aero)? Mocowanie mam na bolec. Nie wiem czy było wcześniej nie przerobiłem 2 i 3 str. więc sorry... Chyba, że ryzykować i kupić znow boshe, aktualne strasznie skaczą i bardzo głośno wycierają, jak jest dużo wody to już cicho. Ale wycierają ładnie... Przy prędkości 80-90 zaczyna coś właśnie w okolicach podszybia wydawać dźwięk, tak jak by ze środka od deski rozdzielczej, czy to mogą być wycieraczki i to wszystko wskazuje na wymianę mocowań pior?
  8. dawids20

    CB - jak podlączyć

    Witam ponownie. Więc tak, tunelu jeszcze nie rozbierałem, chciałem się pobawić bliżej bezpieczników, i co zobaczyłem - wolnych slotów nie mam, tzn. są ale wszystkie puste więc ta metoda odpada. Są teraz 2 opcje: - wpiąć się pod przełącznik świateł na zasilanie po stacyjce (napięcie 12.01V) - wpiąć się bezpośrednio pod śrubę zaznaczoną na poniższym zdjęciu (tu napięcie wynosi prawie 12.5V) tylko boję się o to czy tu można. Pytanie jeszcze jaki zastosować bezpiecznik i jak nazywają się te na kablu (tzn. okrągłe w szkiełku), będę chciał połączyć zapalniczkę i CB (President Johny II) w jedno miejsce, nie będzie zakłóceń? Sprawa z kablem zapalniczki przy bezpiecznikach nie wygląda dobrze, wchodzi on w żyłę z innymi kablami, boję się trochę ciąć gdyby nie wypaliło bo ciężko będzie to poskładać, dlatego wieczorkiem rozbiorę tunel i spróbuję pojedynczo pociągnąć kable w w/w miejsce, jednak wcześniej chciałbym otrzymać odpowiedzi co do dalszych działań. No i jeszcze jedno czy wie ktoś którędy idzie kabel zapalniczki, bo tunel rozebrać trochę zajmie czasu, a znów ciąć go zaraz przy bezpiecznikach też nie najlepsza opcja...
  9. dawids20

    CB - jak podlączyć

    Ok to dzięki, nawet nie myślałem, że są sloty po stacyjce. A czy metoda, którą opisałem czyli pod przełącznik świateł była by również odpowiednia? (To tak z ciekawości). CB z głowy, a teraz gniazdo zapalniczki, do bezpieczników idą 2 kable, jeden czerwony, drugi zielono czarny lub żółto czarny, nie wiem czy ten drugi to masa, czy może idzie do zapalniczki z tyłu, ale chciałbym zrobić najlepiej tak, żeby z przodu mieć po stacyjce a z tyłu cały czas. Jest to możliwe? Teoretycznie oczywiście tak, tylko gdzie odciąć kabel?
  10. dawids20

    CB - jak podlączyć

    Nie pomyślałem, że można i z drugiej strony... Ale ja wolał bym to ładniej zrobić i podpiąć się po tylnej stronie bezpieczników. Lecz cały czas wszystko sprowadza się do jednego pytania, bo to że można podłączyć tu i tam to wiem, i nie jest to problem bo można się w niejedno miejsce wpiąć, tylko jak pisałem wyżej potrzebuję zasilania PO STACYJCE. Przyszła mi na myśl ostatnio dobra opcja i wydaje mi się, że to wypali... Mianowicie, przy przełączniku świateł jest zasilanie stałe z aku, i po stacyjce właśnie, spróbuję tam się podpiąć, myślę, że nie zaszkodzi, jeśli podłączę zapalniczkę i CB?
  11. dawids20

    CB - jak podlączyć

    Tzn. jak konkretnie ma to połączenie wyglądać? Dostęp zbyt dobry nie jest, pełno kabli utrudnia pracę...
  12. dawids20

    CB - jak podlączyć

    Hej, a moje pytanie jest takie. Denerwuje mnie zapalniczka na stałym +, pod którą podłączony mam cały czas transmiter, a niedługo zapodam sobie CB i myślałem nad stałym podłączeniem. Więc tak, wszyscy twierdzą, że + "po stacyjce" prowadzi jedynie do radia, tu też chciałbym się podłączyć, ale najlepiej nie pod kostkę przy radiu tylko gdzieś wcześniej (może właśnie pod schowkiem kierowcy. Tylko właśnie pytanie gdzie ten kabel jest? Ogólnie to chcę podłączyć tam gdzie jest w miarę dojście i będzie najlepiej pociągnąć. Apropo zapalniczki ją chciałbym najlepiej w to samo miejsce wpiąć, skąd kabel najlepiej pociągnąć?
  13. Dzięki za pomoc ale zastanówcie się trochę nad odpowiedziami (bez urazy oczywiście), ludzie jak sprzedają to albo z rozbitka albo niesprawna lampa lub wg. mnie mocno prawdopodobna opcja - już bardzo kiepskiej widoczności, a szczerze śmiem wątpić, że to przez porysowany klosz (oczywiście po części też), bo i soczewka może być przepalona albo do regeneracji... Mam na oku jedną aukcję: http://moto.allegro.pl/show_item.php?item=1956403019&msg=Tw%C3%B3j+e-mail+zosta%C5%82+wys%C5%82any.&msgtoken=048a25b10f8bf5405c1e387864ffa85323220a1444b540a86acf77d00be2ff62 Napisałem już do sprzedawcy, jutro będę dzwonił jeśli nie dostanę odpowiedzi, wydaje mi się na ładną lampę, pewnie po polerce, ale na 90% tylko z zewn. żeby podbić wartość.. Znacie może jakieś zakłady w okolicach Nowego Sącza, Gorlic może i Tarnowa zajmujące się regeneracją? Bo to dla mnie chyba najlepsza i najbezpieczniejsza opcja...
  14. Witam Ponownie Więc tak rozebrałem wszystko, prawy reflektor wyskoczył właśnie z tego bolca o którym pisał kolega wyżej, zrobiłem to i jest OK, w lewym natomiast ten bolec się ułamał, próbowałem rozkleić lampę (piekarnik na ~10min w temp. 60*C) poprzecinałem klej, trochę odgiąłem ale dałem sobie spokój, ciężko to zrobić... No i teraz mam 2 opcje, a w zasadzie 3. - Kupić nówkę zamiennik - Kupić ori używkę - Zregenerować moją. Dziś już byłem w sklepie, wpłaciłem zaliczkę, miałem mieć na wtorek jakiś zamiennik, ale przemyślałem sobie to i zrezygnowałem (koszt prawie 300zł), a widzę, że opinie o zamiennikach nie są dobre, a dlaczego? Jak to jest ze świeceniem, jest gorzej czy nie? Mi tam wystarczy, żeby lampa poświeciła rok i mogę zmienić, tylko, żeby przez ten rok świeciła jak ori. Także to jest główne moje pytanie... Jeśli odpada to może znacie kogoś kto regeneruje w małopolskim (najlepiej nowosądeckim powiecie)? A trzecia opcja z kupnem ori, byłem dziś na złomach nie mają takich lamp, więc ew. allegro, ale tu jest znów ta sprawa, że pewnie będzie świecić nic nie lepiej jak moja, więc bez sensu, a pewności, że była regenerowana nie mam...
  15. No właśnie tak się teraz zacząłem zastanawiać, żeby zajął się tym ktoś kto ogarnia temat. Tylko chodzi w dużej mierze o czas, z tydzień trzeba liczyć, no i bądź co bądź trochę kasy włożyć... A nie wiesz, takie właśnie zaczepy też naprawią i to drżenie lamp na niskich obrotach?
×

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy