Jump to content

elmer83

  • Content count

    169
  • Joined

  • Last visited

1 Follower

About elmer83

  • Birthday 11/16/1983

Informacje osobiste

  • Imię
    Sylwek
  • Płeć
    Mężczyzna
  • Miejscowość
    Kostrzyn nad Odrą

Samochód

  • Generacja
    B5
  • Silnik
    B5(3BG) 1.9 TDI-PD 131KM (AVF)
  • Rok produkcji
    2004

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witajcie Mam taki problem że nie mogę sobie poradzic z szarpaniem przy delikatnym przyspieszeniu. Wymieniłem pompę tandemowe, wymieniłem uszczelniacze na pompowtryskach oraz wiązke. Jedyne co nie daje mi spokoju jest temperatura skrzyni automatycznej. Po przejechaniu nawet kilkunastu kilometrów temperatura nie rośnie powyżej 45-50st. I stąd moje pytanie, jaką powinna być prawidlowa temperatura pracy skrzyni. Zauważyłem też że w momencie szarpania ustaje różnica prędkości na wejsciu i wyjściu skrzyni a samochód jakby się dławił. Nie jestem pewny czy to silnik czy skrzynia Proszę o pomoc Pozdrawiam
  2. Dzięki za opis. Ja rozbierałem tą osłonę słupka A z prawej ale na schemacie niemieckim jest opis "schwarz" czyli szukałem czarnej 10pin wtyczki, której tam nie ma:/ Jak wrócę z wakacji na pewno podłącze według twojego schematu i dam znać. Jeszcze raz dzięki.
  3. No właśnie:/ Jeżeli sterownik xenonów nie zna prawdziwej prędkości, to i nie zna przyspieszenia. Zna ktoś miejsce umiejscowienia sterownika ABS,ESP?? tam trzeba szukać sygnału prędkości.
  4. A sprawdzałeś vag-iem czy w bloku pomiarowym pokazuje prawidłową prędkość??
  5. Panowie podłączyłem wczoraj przewód prędkości pod czujnik ABS i nic:/ Prędkość w Vag-u 0km/h Czy ktoś wie gdzie znajduje się sterownik ESP i Abs?? Podobno tam trzeba szukać sygnału prędkości:)
  6. Ja szukalem i z prawej i z lewej strony i nie znalazłem żadnej 10cio pionowej wtyczki. Ale jak podlaczalem czujniki to widzialem że przewody od czujnika idą pod progiem wiec nie bedzie trudno ich znaleść. Jak juz podłącze to dam znać.
  7. U mnie nie działa tak jak bym chciał Jak przyspieszam to i tak lampy świecą za wysoko:/ Podejrzewam że to przez błąd odczytu prędkości:/ Na schemacie jest napisane że sygnał V-gala powinien iść do kostki sterownika ABS a nie do radia czy przekaźnika wycieraczek:/ Czy ktoś ma schemat elektryczny ABS ??
  8. Panowie czy sygnał Gala z radia i sygnał z czujnika ABS to jest ten sam sygnał?? Raczej nie,bo u mnie Podczas jazdy 30KM/h blok pomiarowy w sterowniku xenon pokazuje 5km/h Gdzie znaleść oryginalny sygnał z czujnika ABS o którym mowa w schemacie???
  9. Panowie czy istnieje jakis sposób by w b5.5 zwiekszyc siłę hamowania? Mam auromata i przy hamowaniu ciagnie, wiec muszę mocniej cisnąc macniej by stanął.
  10. elmer83

    Co dziś zrobiłem w swoim VW

    Hej Sensor mogę spytać na czym to polega?? Ogólnie znalazłem fajny wątek na forum Audi z opisem wszystkich sztuczek które można zrobić przy pomocy Vag-a może na naszym forum też by się taki temat przydał Zebrać wszystko w jednym miejscu:)
  11. Ja jak zakupiłem miałem 00113 i dziwiłem się że każde delikatnie dociśnięcie pedału gazu powoduje że nos auta idzie w górę Mam też podobno chipa na 145KM. Po zmianie na 00103 skrzynia jakby dłużej filtrowała sygnał z pedału gazu, to znaczy że po naciśnięciu pedału dopiero po chwili przyspieszał i jakby się ślizgało sprzęgło ( bo obroty były a przyspieszał po woli) Ale żona powiedziała że tak się nie da jeździć i zmieniłem na sport:) Co do strategi to też nie zauważyłem różnicy. Może tylko przy zatrzymywaniu nie ma tego hamskiego zrzucenia biegu tuż przed zatrzymaniem. - - - - - aktualizacja - - - - - skąd ta 3 skoro w Dynamic Shift Program (DSP) nie ma 3:/
  12. Witajcie Znlazłem na forum Audi że można vag-ie skorygować siłę hamowania. Czy taka sama operacja jest możliwa w B5fl?? 6.Wzmacnianie siły hamowania: STG 03 - Elektronika hamulców Funkcja 10 (Adaptacja) Kanał 09 Wartość 0 (Standard / średnia) zmienić na 2 (duża) Czy u nas to zadziała?
  13. Ska 6 cyfr w kodowaniu skoro w opisie jest tylko 5 ?? Ja mam auto z początku 2001 i przyjmuje mi kodowanie 00113 i 00103 ale różnicy nie widzę Pytanie czy "1 = Tiptronic Buttons/Paddels installed " da się włączyć w passacie ?? - - - - - aktualizacja - - - - - Mam nadzieje że pomogłęm zrozumieć
  14. Wczoraj podłączyłem wszystko na krótko. I po włączeniu zapłonu silniki wysuwają się i chowają po czym wywala błąd 01539 czyli musze zrobić adaptacje. Brakuje mi tylko blaszki mocującej przedni czujnik i biorę się za montaż
  15. Panowie proszę potwierdźcie tylko czy opis przewodów który zamieściłem na zdjęciu kilka postów wcześniej jest prawidłowy. - - - - - aktualizacja - - - - - NA schemacie od kris22bln jest jeszcze jeden przewód, który według rozpiski idzie ze sterownika pin 11 na licznik pin 32 ja nie mam tego przewodu w oryginalnej wiązce. Czy wiecie co to za przewód??
×

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy