Komunikaty
 
Strona 194 z 194 PierwszyPierwszy ... 94144184191192193194
Pokaż wyniki od 3,861 do 3,875 z 3875

Wątek: Pytania nowego użytkownika

  1. #3861

    Imię
    Tomasz
    Dołączył
    Aug 2017
    Mieszka w
    Ożarów
    Samochód
    B5(3B) 1.9 TDI-PD 115KM (AJM), 2001
    Mam problem z rurką smarowania turbiny w moim passacie b5 1.9 tdi 101 km AVB. po przejechaniu ok 1500 km rurka ta pęka od strony silnika i gubi olej. Dodam że wymieniałem już trzy razy i problem powraca.
     
     

  2. VW PASSAT B5/ KOMBI/ 1.9 TDI 110km/ AFN/ AIRBAG PROBLEM
    #3862

    Imię
    Sebastian
    Dołączył
    Aug 2017
    Mieszka w
    Katowice
    Wiek
    29
    Samochód
    B5(3B) 1.9 TDI 110KM (AFN), 1997
    Szanowni Państwo,
    Mam problem z Passatem, kupiłem go niedawno i staram się usunąć problem z świecącą kontrolką Aribag.
    Poniżej to co udało mi się ściągnąć VAGiem.

    Ma ktoś jakieś pomysły od czego zacząć?

    Z góry dziękuję za odpowiedź.
    Załączone obrazki Załączone obrazki
     
     

  3. #3863
    Awatar tomnik
    Imię
    Tomasz
    Dołączył
    Sep 2008
    Mieszka w
    Ostrowiec Św.
    Wiek
    49
    Samochód
    Nie passat, 2010
    Cytat Zamieszczone przez Khrall Zobacz posta
    Mam problem z Passatem, kupiłem go niedawno i staram się usunąć problem z świecącą kontrolką Aribag.
    Poniżej to co udało mi się ściągnąć VAGiem.
    https://forum.vw-passat.pl/threads/5...arcie-do-plusa
    http://forum.vw-passat.pl/threads/48...highlight=g180
    http://forum.vw-passat.pl/threads/64...496#post831496
     
     

  4. #3864

    Imię
    Mateusz
    Dołączył
    Aug 2017
    Mieszka w
    Polska
    Samochód
    B5(3B) 1.9 TDI 90KM (AHH), 1999
    Cześć wszystkim. Jestem nowy na tym forum więc temat mogłem dodać w złym dziale za co z góry przepraszam.
    Szukałem rozwiązania na różnych stronach ale nie znalazłem nic konkretnego.
    Samochód : Passat B5 1999r 1.9TDI 90km.
    Dzisiaj rano zatankowałem samochód po przejechaniu ok. 100km samochód stracił moc ( jechałem z przyczepką i myślałem że to przez to, dlatego nie zwracałem na to uwagi). Po powrocie do domu przejechalem się bez przyczepki i samochodem w ogóle inaczej się jeździ. Nie rozpędza się jak wcześniej i czuć że ma mniej mocy niż wcześniej. Jakimś cudem rozpędza się do 120km/h i nic więcej. Na każdym biegu trzeba go przeciągać dość wysoko, żeby na następnym biegu dał radę się uciągnąć. Wiem że wcześniej miał zamontowany opornik przed pompą z wyłącznikiem. Macie jakieś propozycje co to może być? Czytałem, że to może być coś z turbiną, ale za bardzo się na tym nie znam i chciałem się upewnić. Jestem trochę "zielony" więc proszę o wytłumaczenie w jak najprostszy sposób
    Wielkie dzięki za jakąkolwiek pomoc
     
     

  5. #3865
    Awatar 77Marek
    Imię
    Marek.
    Dołączył
    Feb 2009
    Mieszka w
    Legionowo.
    Wiek
    40
    Samochód
    B7 2.0 TDI 140KM, 2012
    Cytat Zamieszczone przez pastuch99 Zobacz posta
    Cześć wszystkim. Jestem nowy na tym forum więc temat mogłem dodać w złym dziale za co z góry przepraszam.
    Szukałem rozwiązania na różnych stronach ale nie znalazłem nic konkretnego.
    Samochód : Passat B5 1999r 1.9TDI 90km.
    Dzisiaj rano zatankowałem samochód po przejechaniu ok. 100km samochód stracił moc ( jechałem z przyczepką i myślałem że to przez to, dlatego nie zwracałem na to uwagi). Po powrocie do domu przejechalem się bez przyczepki i samochodem w ogóle inaczej się jeździ. Nie rozpędza się jak wcześniej i czuć że ma mniej mocy niż wcześniej. Jakimś cudem rozpędza się do 120km/h i nic więcej. Na każdym biegu trzeba go przeciągać dość wysoko, żeby na następnym biegu dał radę się uciągnąć. Wiem że wcześniej miał zamontowany opornik przed pompą z wyłącznikiem. Macie jakieś propozycje co to może być? Czytałem, że to może być coś z turbiną, ale za bardzo się na tym nie znam i chciałem się upewnić. Jestem trochę "zielony" więc proszę o wytłumaczenie w jak najprostszy sposób
    Wielkie dzięki za jakąkolwiek pomoc
    Chyba masz problem z turbiną. Wchodzi w tryb awaryjny acz kolwiek sprawdz rury biegnace od turbiny do interkulera ( czarne grube rury biegną do okola silnika aż do interkulera) możliwe, że któraś opaska łącząca jedt luźna, powietrze ucieka i przez to nie ma siły.
     
     

  6. #3866

    Imię
    Mateusz
    Dołączył
    Aug 2017
    Mieszka w
    Polska
    Samochód
    B5(3B) 1.9 TDI 90KM (AHH), 1999
    a jeśli wchodzi w tryb awaryjny to co dalej?
     
     

  7. #3867
    Awatar bodino
    Imię
    Boguslaw
    Dołączył
    Jan 2011
    Mieszka w
    Rzeszow/Eire-Munster
    Samochód
    B5(3BG) 1.9 TDI-PD 101KM (AVB), 2004
    Cytat Zamieszczone przez pastuch99 Zobacz posta
    a jeśli wchodzi w tryb awaryjny to co dalej?
    Turbina do czyszczenia, ale dla pewności zrób logi.

    Sent from my SM-G930F using Tapatalk
    B5 1.9TDI-PD 101KM+...by Daron
     
     

  8. #3868

    Imię
    Mateusz
    Dołączył
    Aug 2017
    Mieszka w
    Polska
    Samochód
    B5(3B) 1.9 TDI 90KM (AHH), 1999
    rozumiem, że trzeba podpiąć pod vaga tak?
     
     

  9. #3869
    Awatar 77Marek
    Imię
    Marek.
    Dołączył
    Feb 2009
    Mieszka w
    Legionowo.
    Wiek
    40
    Samochód
    B7 2.0 TDI 140KM, 2012
    Cytat Zamieszczone przez pastuch99 Zobacz posta
    rozumiem, że trzeba podpiąć pod vaga tak?
    Najlepiej by było jesli byś sprawdził błędy. Sprawdzałeś połączenie rur?
     
     

  10. #3870

    Imię
    Mateusz
    Dołączył
    Aug 2017
    Mieszka w
    Polska
    Samochód
    B5(3B) 1.9 TDI 90KM (AHH), 1999
    chodzi Ci o węże od turbiny tak? Na wężu który łączy turbinę z filtrem powietrza (jak dobrze pamiętam) na łączeniu widać że jest trochę nieszczelny bo jest mokry
     
     

  11. #3871
    Awatar 77Marek
    Imię
    Marek.
    Dołączył
    Feb 2009
    Mieszka w
    Legionowo.
    Wiek
    40
    Samochód
    B7 2.0 TDI 140KM, 2012
    Cytat Zamieszczone przez pastuch99 Zobacz posta
    chodzi Ci o węże od turbiny tak? Na wężu który łączy turbinę z filtrem powietrza (jak dobrze pamiętam) na łączeniu widać że jest trochę nieszczelny bo jest mokry
    Chodzi mi o węże idące od turbiny do intterkulera.
     
     

  12. #3872

    Imię
    Mariusz
    Dołączył
    Jun 2017
    Mieszka w
    Warszawa
    Wiek
    32
    Samochód
    B5(3BG) 2.5 TDI V6 180KM 4x4, 2003
    Witam, mam problem ze wspomaganiem. Wymieniona została pompa wspomagania na uzywaną regenerowaną ZF. Kupiony został płyn do wspomagania Febi biała butelka zielona nakrętka. Tez było wszystko przepłukane, odpowietrzone i nic to nie dało. Objaw jest taki że w miejscu nawet nie mogę kierownicą kręcić. Dopiero jak dodam gazu coś tam puszcza ale i tak jest słabo. I za każdym razem jak się w lewo czy prawo kręci to słychać powietrze - takie syczenie.

    Kolejna rzecz która mnie zdziwiła przy pierwszej wymianie oleju Mechanik mi zalał 6.5l oleju. Jak czytam różne opinie na forum to do układu smarowania wchodzi 5.4L!?

    Już nie mam siły do tego wszystkiego Grr
     
     

  13. #3873

    Imię
    Tomek
    Dołączył
    Apr 2017
    Mieszka w
    łódz
    Wiek
    35
    Samochód
    B8 2.0 Bi-TDI 240KM DSG7 4x4, 2015
    Witam. Passat b8 240kM , nigdzie nie mogę znależć info o tym jaki olej do skrzyni dsg, skrzyna 7 biegowa mokra, wchodzi ok. 4litry filtr taki sam jak w 6 biegowej, czy olej też taki sam? dzięki za konkretne info.
     
     

  14. #3874

    Imię
    Michał
    Dołączył
    Jan 2016
    Mieszka w
    Wejherowo
    Wiek
    27
    Samochód
    B6 1.6 102KM, 2006
    Cześć mam Passata B6 1,6 102KM. Czy ktoś posiada wiedze z jaka skrzynia będzie pasować do tego passata bo nie mogę nigdzie znaleść a moja zaczyna mi szumieć. Skrzynia do modelu 1,6 BSE chyba jest nie możliwa do znalezienia
     
     

  15. #3875

    Imię
    Dawid
    Dołączył
    Aug 2017
    Mieszka w
    Kalisz
    Wiek
    28
    Samochód
    Nie passat, 2007
    Witam,
    Dziś podczas jazdy pojawiła się w moim Passacie B7 kontrolka Airbag.
    Podłączyłem kompa i pojawił się błąd 1228- przełącznik na kluczyk wył. poduszki pasażera- niewiarygodny sygnał (sporadyczny)
    Miał ktoś taki problem w B7?
    Skasowałem błąd i na razie jest OK,ale pewnie znów się pojawi.....
    Pewnie sam przełącznik będzie do wymiany?
    Musi to być od B7, czy pasuje od każdego innego VW?
    Pozdrawiam

    Wysłane z mojego SM-G955F przy użyciu Tapatalka
    Ostatnio edytowane przez Dudus8 ; Dzisiaj o 00:25
     
     

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •